NeuroDebian Team

At the time of the last Lintian run, the following possible problems were found in packages maintained by NeuroDebian Team <team@neuro.debian.net>, listed by source package. See also the report showing only errors and warnings.

ants (1.9.2+svn680.dfsg-4)

ants

biosig4c++ (1.3.0-2)

biosig-tools

libbiosig1

libbiosig1-dbg

brian (1.3.1-1build1)

python-brian-doc

python-brian-lib

cctools (3.5.1-2)

coop-computing-tools

coop-computing-tools-doc

cmtk (2.2.2-1)

cmtk

dicomnifti (2.30.0-1)

dicomnifti

dipy (0.5.0-3)

python-dipy-doc

python-dipy-lib

gifticlib (1.0.9-1)

gifti-bin

libgiftiio-dev

libgiftiio0

itksnap (2.2.0-1.1)

itksnap

klustakwik (2.0.1-1)

klustakwik

lazyarray (0.1.0-1)

libgdf (0.1.2-2)

libgdf0

libgdf0-dbg

matlab-gdf (0.1.2-2; contrib)

matlab-support (0.0.18)

matlab-support (0.0.18; contrib)

matlab-support-dev

mlpy (2.2.0~dfsg1-2build2)

python-mlpy-doc

python-mlpy-lib

mpi4py (1.3+hg20120611-1)

python-mpi4py

python-mpi4py-doc

python3-mpi4py

mricron (0.20120505.1~dfsg.1-1)

mricron

mricron-data

mricron-doc

mrtrix (0.2.10-2)

mrtrix

mrtrix-doc

neo (0.2.0-1)

python-neo

nibabel (1.2.2-1)

python-nibabel-doc

nifticlib (2.0.0-1)

libnifti-doc

libnifti2

nifti-bin

nipy (0.2.0-1)

python-nipy

python-nipy-doc

python-nipy-lib

python-nipy-lib-dbg

nipype (0.6.0-1)

python-nipype

python-nipype-doc

nitime (0.4-2)

python-nitime-doc

openpyxl (1.5.8-1)

python-openpyxl

pandas (0.8.0-2)

python-pandas-lib

psychopy (1.73.06.dfsg-1)

psychopy

psychtoolbox-3 (3.0.9+svn2579.dfsg1-1build1)

octave-psychtoolbox-3

psychtoolbox-3-common

psychtoolbox-3-dbg

pydicom (0.9.6-1)

python-dicom

pyepl (1.1.0-3build3)

python-pyepl

python-pyepl-common

pymvpa (0.4.8-1)

python-mvpa-doc

python-mvpa-lib

pymvpa2 (2.1.0-1)

python-mvpa2-doc

pynifti (0.20100607.1-4)

python-nifti

pynn (0.7.4-1)

pyoptical (0.3-1)

python-pyoptical

pysurfer (0.3+git15-gae6cbb1-1.1)

python-surfer

scikit-learn (0.11.0-2)

python-scikits-learn

python-sklearn-doc

python-sklearn-lib

statsmodels (0.4.2-1)

python-scikits.statsmodels

python-statsmodels

python-statsmodels-doc

python-statsmodels-lib